標籤彙整: unsupported

PHP PECL 升級遇到 unsupported protocol 修復

PHP PECL 升級時,遇到下述錯誤訊息: $ sudo pecl upgra … 閱讀全文

分類: My_Note-Unix | 標籤: , , , , | 發佈留言