每日彙整: 2014 年 04 月 10 日

OpenSSL CVE-2014-0160 Heartbleed 安全漏洞檢測

OpenSSL 爆發出嚴重的安全性漏洞, 請趕快檢測 + 升級.

分類: News | 標籤: , , , | 1 則留言